Jump to content


Photo

No action taken


  • Please log in to reply
4 replies to this topic

#1 Rocket Grannie

Rocket Grannie

    New Member

  • Experts
  • Pip
  • 5 posts
  • Gender:Female
  • Location:Australia

Posted 09 September 2009 - 09:58 AM

MBAM log shows no action taken, but scan results suggest the infections are being deleted.



RG
Posted Image

#2 Rocket Grannie

Rocket Grannie

    New Member

  • Experts
  • Pip
  • 5 posts
  • Gender:Female
  • Location:Australia

Posted 09 September 2009 - 10:07 AM

MBAM log shows no action taken, but scan results suggest the infections are being deleted.

Link:
http://www.spywarein...howtopic=125612

RG
Posted Image

#3 Swandog46

Swandog46

    Elite Member

  • Administrators
  • PipPipPipPipPip
  • 958 posts
  • Gender:Male

Posted 09 September 2009 - 10:11 AM

Hi Rocket Grannie. I don't suppose the simplest solution might be the right one here? (the user is running two scans, one to get you a log and one to clean the items?)
Doug Swanson
Chief Technical Officer

Posted Image

Follow us: Twitter, Become a fan: Facebook

#4 Rocket Grannie

Rocket Grannie

    New Member

  • Experts
  • Pip
  • 5 posts
  • Gender:Female
  • Location:Australia

Posted 09 September 2009 - 06:24 PM

Hi swandog46

heh heh I don't think so but I'll ask and let you know if she is. :huh:

RG
Posted Image

#5 Rocket Grannie

Rocket Grannie

    New Member

  • Experts
  • Pip
  • 5 posts
  • Gender:Female
  • Location:Australia

Posted 12 September 2009 - 02:29 AM

Hi swandog46?

Link

user ignored my question.

I ran SAS---same results.

However, I think the problem is the user not the programs.

Thanks. I'll sort it out.

RG
Posted Image




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users